Link Details

Link 1141927 thumbnail
User 1216193 avatar

By bball
via java.dzone.com
Published: Apr 17 2014 / 15:13

Given the length of time the vulnerable code has been available it’s likely your server is vulnerable if you are using any of the OpenSSL 1.0.1 branches. CloudPassage customers are able to determine if their servers are vulnerable by using the software vulnerability feature of Halo.
  • 4
  • 0
  • 115
  • 726

Add your comment


Html tags not supported. Reply is editable for 5 minutes. Use [code lang="java|ruby|sql|css|xml"][/code] to post code snippets.

Voters For This Link (4)



Voters Against This Link (0)



    Apache Hadoop
    Written by: Piotr Krewski
    Featured Refcardz: Top Refcardz:
    1. Play
    2. Akka
    3. Design Patterns
    4. OO JS
    5. Cont. Delivery
    1. Play
    2. Java Performance
    3. Akka
    4. REST
    5. Java