Link Details

Link 1161457 thumbnail
User 1195861 avatar

By sammypanwar
via reefpoints.dockyard.com
Published: Jun 03 2014 / 07:13

Before we get underway we need to update ember-data in our project to at least beta.8. Open ember/bower.json and if you have any version less than 8 you'll need to update to at least 8. If you are already on 8 or higher you won't need to do anything.
  • 6
  • 0
  • 1234
  • 557

Add your comment


Html tags not supported. Reply is editable for 5 minutes. Use [code lang="java|ruby|sql|css|xml"][/code] to post code snippets.

Voters For This Link (6)



Voters Against This Link (0)



    Apache Hadoop
    Written by: Piotr Krewski
    Featured Refcardz: Top Refcardz:
    1. Play
    2. Akka
    3. Design Patterns
    4. OO JS
    5. Cont. Delivery
    1. Play
    2. Java Performance
    3. Akka
    4. REST
    5. Java